<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/favicon.png" />
	<title>Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista» - Il Dubbio</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Verini (Pd):, Walter Verini Partito democratico. «La scelta di votare con l’opposizione è grave e incomprensibile,la maggioranza ha raggiunto una sintesi»"/>
<link rel="canonical" href="https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista» - Il Dubbio" />
<meta property="og:description" content="Verini (Pd):, Walter Verini Partito democratico. «La scelta di votare con l’opposizione è grave e incomprensibile,la maggioranza ha raggiunto una sintesi»" />
<meta property="og:url" content="https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" />
<meta property="og:site_name" content="Il Dubbio" />
<meta property="article:tag" content="destra" />
<meta property="article:tag" content="italia viva" />
<meta property="article:tag" content="Pd" />
<meta property="article:tag" content="prescrizione" />
<meta property="article:tag" content="Valter Verini" />
<meta property="article:section" content="Intervista" />
<meta property="article:published_time" content="2020-01-17T09:58:55+00:00" />
<meta property="article:modified_time" content="2019-08-20T10:58:59+00:00" />
<meta property="og:updated_time" content="2019-08-20T10:58:59+00:00" />
<meta property="og:image" content="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg" />
<meta property="og:image:secure_url" content="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg" />
<meta property="og:image:width" content="459" />
<meta property="og:image:height" content="294" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Verini (Pd):, Walter Verini Partito democratico. «La scelta di votare con l’opposizione è grave e incomprensibile,la maggioranza ha raggiunto una sintesi»" />
<meta name="twitter:title" content="Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista» - Il Dubbio" />
<meta name="twitter:image" content="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="https://ildubbio.news/ildubbio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="https://ildubbio.news/ildubbio/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista» Feed dei commenti" href="https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/feed/" />
<link rel='stylesheet' id='ildubbio-fb-css'  href='https://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='https://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='https://ildubbio.news/ildubbio/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='https://ildubbio.news/ildubbio/wp-content/themes/ildubbio/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://ildubbio.news/ildubbio/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://ildubbio.news/ildubbio/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/master-slider/custom.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://ildubbio.news/ildubbio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ildubbio.news/ildubbio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ildubbio.news/ildubbio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://ildubbio.news/ildubbio/?p=226991' />
<link rel="alternate" type="application/json+oembed" href="https://ildubbio.news/ildubbio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fildubbio.news%2Fildubbio%2F2020%2F01%2F17%2Fverini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ildubbio.news/ildubbio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fildubbio.news%2Fildubbio%2F2020%2F01%2F17%2Fverini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://ildubbio.news/ildubbio/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://ildubbio.news/ildubbio/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
		<style type="text/css" id="wp-custom-css">
			.page-id-44 .in_edicola_oggi {
    display: none;
}		</style>
	</head>

<body class="post-template-default single single-post postid-226991 single-format-standard _masterslider _ms_version_3.5.1 group-blog">
<div id="fb-root"></div>
<div id="top_header_mobile" class="hidden-md hidden-lg">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
		        <span id="mobile_show_menu" class="menu_sezioni_btn menu_icon">
		          <i class="fa fa-close"></i>
		          <i class="fa fa-bars"></i>
		        </span>
				<span id="mobile_show_search">
                    <i class="fa fa-search"></i>
                </span>
				<a href="https://ildubbio.news/ildubbio/" id="mobile_logo"></a>
				<a href="#" id="mobile_edicola">
					<i class="fa fa-newspaper-o"></i>
				</a>
				<a href="/accounts/login" id="mobile_area_riservata">
					<i class="fa fa-lock"></i>
				</a>
			</div>
		</div>
	</div>
</div>
<div id="top_header">

	<div class="container">
		<div class="row">

			<div class="col-md-3 col-lg-2 menu_sezioni_btn_wrapper">
				<div id="menu_sezioni_btn" class="menu_sezioni_btn hidden-xs hidden-sm">
					<span></span>
					<span class="menu_icon">
                        <i class="fa fa-bars"></i>
                    </span>
				</div>
				<ul id="menu-header-menu" class="menu_primary"><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103 has_submenu"><a href="https://ildubbio.news/ildubbio/category/cronaca/">Cronaca <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://ildubbio.news/ildubbio/category/cronaca/italia/">Italia</a></a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://ildubbio.news/ildubbio/category/cronaca/sport/">Sport</a></a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106 has_submenu"><a href="https://ildubbio.news/ildubbio/category/cultura/">Cultura <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://ildubbio.news/ildubbio/category/cultura/costume/">Costume</a></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://ildubbio.news/ildubbio/category/cultura/riflessioni/">Riflessioni</a></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://ildubbio.news/ildubbio/category/cultura/scienze/">Scienze</a></a></li>
</ul>
</li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 has_submenu"><a href="https://ildubbio.news/ildubbio/category/esteri/">Esteri <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://ildubbio.news/ildubbio/category/esteri/africa/">Africa</a></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://ildubbio.news/ildubbio/category/esteri/americhe/">Americhe</a></a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://ildubbio.news/ildubbio/category/esteri/asia/">Asia</a></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://ildubbio.news/ildubbio/category/esteri/europa/">Europa</a></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://ildubbio.news/ildubbio/category/esteri/medioriente/">Medioriente</a></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://ildubbio.news/ildubbio/category/esteri/presidenziali-usa/">Presidenziali USA</a></a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117 has_submenu"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/carcere/">Carcere</a></a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/diritto/">Diritto</a></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/focus/">Focus</a></a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/giustizia/">Giustizia</a></a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122 has_submenu"><a href="https://ildubbio.news/ildubbio/category/politica/">Politica <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://ildubbio.news/ildubbio/category/politica/amministrative-2016/">Amministrative 2016</a></a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://ildubbio.news/ildubbio/category/politica/interviste/">Interviste</a></a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://ildubbio.news/ildubbio/category/politica/palazzo/">Palazzo</a></a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126 has_submenu"><a href="https://ildubbio.news/ildubbio/category/rubriche/">Rubriche <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://ildubbio.news/ildubbio/category/rubriche/editoriali/">Editoriali</a></a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://ildubbio.news/ildubbio/category/rubriche/opinioni/">Opinioni</a></a></li>
	<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="https://ildubbio.news/ildubbio/category/rubriche/ambiente/">Ambiente</a></a></li>
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://ildubbio.news/ildubbio/category/rubriche/lavoro/">Lavoro</a></a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://ildubbio.news/ildubbio/category/rubriche/salute/">Salute</a></a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129 has_submenu"><a href="https://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://ildubbio.news/ildubbio/category/spettacoli/cinema/">Cinema</a></a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://ildubbio.news/ildubbio/category/spettacoli/musica/">Musica</a></a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://ildubbio.news/ildubbio/category/spettacoli/televisione/">Televisione</a></a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="https://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></a></li>
</ul>			</div>

			<div class="col-md-3 col-lg-4 form_cerca_wrapper">
				
<form id="form_cerca" role="search" method="get" class="search-form" action="https://ildubbio.news/ildubbio/">
	<button type="submit">
		<span class="screen-reader-text">Cerca</span>
		<i class="fa fa-search"></i>
	</button>
	<label for="s" class="screen-reader-text">Cerca:</label>
	<input type="search" class="search-field" placeholder="Cerca" value="" name="s" id="s" />
</form>			</div>

			<div class="col-md-6 col-lg-6 top_header_btn_wrapper hidden-xs hidden-sm">
		
				
			 	
				
					<a href="http://ildubbio.news/ildubbio/abbonamenti/" target="_blank" class="abbonamenti_btn">Abbonamenti</a>
				<a href="http://ildubbio.ita.newsmemory.com/" class="area_riservata_btn" target="_blank"><i class="fa fa-lock"></i> Area riservata</a>
			
				</div> 
 
			<div class="in_edicola_oggi in_edicola_oggi_mobile">
				<div class="sidebar_title">
					<h2 class="section_title">In edicola oggi</h2>
				</div>
				<div class="in_edicola_contenuto">
					<div class="in_edicola_copertina">
						<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" target="_blank" title="Digital paper">
							<img alt="Sfoglia il giornale di oggi" class="img-responsive"
							     src="https://ildubbio-ita.newsmemory.com/getprima.php">
						</a>
					</div>
					<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" class="btn orange in_edicola_btn">Info
						Abbonamenti</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="top-banner">
	<div class="container">
		<div class="row">
			<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="19"></ins></div></section><!-- From widget cache in 0.00009 seconds -->			
		</div>
	</div>
</div>

<header id="header" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
			<div class="col-md-6 col-lg-6 logo_wrapper">
				<div id="logo">
					<a href="https://ildubbio.news/ildubbio/"></a>
				</div>
				<div id="info_edizione">
					<span>
						venerdì 17 gennaio 2020					</span>
				</div>
			</div>

			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
		</div>
	</div>
</header>
<div id="menu" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<nav id="main_menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li><a href="https://ildubbio.news/ildubbio" class="menu_home"><span></span></a></li><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://ildubbio.news/ildubbio/category/politica/">Politica</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://ildubbio.news/ildubbio/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://ildubbio.news/ildubbio/category/esteri/">Esteri</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://ildubbio.news/ildubbio/category/cultura/">Cultura</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://ildubbio.news/ildubbio/category/rubriche/">Rubriche</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></li>
</ul></nav>				<div id="sezioni_nav_btn" class="navbar-right collapsed">
					<span class="show_on_open show_on_open_title">Chiudi</span>
					<span class="show_on_closed show_on_closed_title">Tutte le sezioni</span>
					<span class="sezioni_nav_icon">
                    <i class="fa fa-close show_on_open"></i>
                    <i class="fa fa-bars show_on_closed"></i>
                    </span>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="sezioni_nav_external_wrapper">
	<div id="sezioni_nav_wrapper">
		<div class="container">
			<nav role="navigation">
				<ul id="menu-main-menu-collapsed" class="sezioni_nav"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://ildubbio.news/ildubbio/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://ildubbio.news/ildubbio/category/politica/palazzo/">Palazzo</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://ildubbio.news/ildubbio/category/politica/interviste/">Interviste</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://ildubbio.news/ildubbio/category/politica/amministrative-2016/">Amministrative 2016</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="https://ildubbio.news/ildubbio/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://ildubbio.news/ildubbio/category/cronaca/italia/">Italia</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://ildubbio.news/ildubbio/category/cronaca/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://ildubbio.news/ildubbio/category/esteri/">Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://ildubbio.news/ildubbio/category/esteri/europa/">Europa</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://ildubbio.news/ildubbio/category/esteri/medioriente/">Medioriente</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://ildubbio.news/ildubbio/category/esteri/asia/">Asia</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://ildubbio.news/ildubbio/category/esteri/africa/">Africa</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://ildubbio.news/ildubbio/category/esteri/americhe/">Americhe</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://ildubbio.news/ildubbio/category/esteri/presidenziali-usa/">Presidenziali USA</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://ildubbio.news/ildubbio/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ildubbio.news/ildubbio/category/cultura/costume/">Costume</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ildubbio.news/ildubbio/category/cultura/riflessioni/">Riflessioni</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ildubbio.news/ildubbio/category/cultura/scienze/">Scienze</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/giustizia/">Giustizia</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/focus/">Focus</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/carcere/">Carcere</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/diritto/">Diritto</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://ildubbio.news/ildubbio/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://ildubbio.news/ildubbio/category/rubriche/opinioni/">Opinioni</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://ildubbio.news/ildubbio/category/rubriche/editoriali/">Editoriali</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://ildubbio.news/ildubbio/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://ildubbio.news/ildubbio/category/rubriche/lavoro/">Lavoro</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="https://ildubbio.news/ildubbio/category/rubriche/salute/">Salute</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://ildubbio.news/ildubbio/category/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://ildubbio.news/ildubbio/category/spettacoli/televisione/">Televisione</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://ildubbio.news/ildubbio/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</div>
</div>
			<div id="breadcrumb_wrapper" class="hidden-xs hidden-sm">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<nav id="breadcrumb" role="navigation" class="breadcrumbs hidden-xs"><a href="https://ildubbio.news/ildubbio" title="Il Dubbio">Home</a><i class="fa fa-chevron-right"></i><a href="https://ildubbio.news/ildubbio/category/intervista/">Intervista</a></li></nav>											</div>
				</div>
			</div>
		</div>
		<div class="content_with_sidebar">
		<div class="container">
			<div class="row">
	<div class="col-md-8 col-lg-9 main_content main_content_dettaglio">
		<article class="notizia no_border">
			<div class="row">
			<!--<main id="main" class="site-main" role="main">-->

				
<article id="post-226991" class="post-226991 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-destra tag-italia-viva tag-pd tag-prescrizione tag-valter-verini post_category_importance-2-top-important">
	<div class="col-lg-3 left_title">
		<a href="https://ildubbio.news/ildubbio/category/intervista/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Intervista</span></a>
		<a class="notizia_autore" href="https://ildubbio.news/ildubbio/author/giulia-merlo/" rel="author">Giulia Merlo</a>		
				<span class="notizia_date">17 Jan 2020 10:58 CET</span> <!--10 ott 2016 12:58 GMT-->
		
					<div class="ads-block hidden-xs hidden-sm hidden-md text-center">
				<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="20"></ins></div></section><!-- From widget cache in 0.00006 seconds -->			</div>
				
		
	</div>
	<div class="col-lg-9">
		<!--<header class="entry-header">-->
			<h1 class="entry-title">Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista»</h1>			<!--	
			<div class="entry-meta">
							</div><! -- .entry-meta -->
					<!--</header><! -- .entry-header -->
		<div class="notizia_content">
			<strong><p>Walter Verini Partito democratico. «La scelta di votare con l’opposizione è grave e incomprensibile, perchè la maggioranza ha raggiunto una sintesi per la riforma del processo penale, che contiene anche la riforma dello stop alla prescrzione»</p>
</strong>
							<div class="notizia_gallery_wrapper">
					<div class="notizia_gallery slick-initialized slick-slider">
						<div class="slick-list draggable" aria-live="polite">
							<div class="slick-track" style="opacity: 1; left: 0px;" role="listbox">
				<img width="459" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg" class="attachment-PostImg size-PostImg wp-post-image" alt="" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg 459w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294-300x192.jpg 300w" sizes="(max-width: 459px) 100vw, 459px" />							</div>
						</div>
					</div>
					<a class="gallery_lightbox" data-toggle="modal" data-target="#modal-adds"></a>

				</div>
				<!--<img src='https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg' alt='' class='attachment-post-thumbnail size-post-thumbnail wp-post-image' />

								<div class="gallery_img slick-slide slick-current slick-active"
									 data-link="http://www.ildubbio.news/media/2016/10/38158_5204_medium.jpg"
									 style="background-image: url('http://www.ildubbio.news/media/2016/10/38158_5204_medium.jpg'); width: 620px;"
									 data-slick-index="0" aria-hidden="false" tabindex="-1" role="option" aria-describedby="slick-slide00">
								</div>
							</div>
						</div>
					</div>
					<a class="gallery_lightbox" data-lightbox="gallery-id" href="http://www.ildubbio.news/media/2016/10/38158_5204.jpg"></a>
				</div>
				-->
			
			<!--<div class="entry-content">-->
			<p align="left">La prescrizione divide di nuovo i dem da Italia Viva. In commissione Giustizia, i renziani hanno sostenuto la proposta di legge delle opposizioni: «Una scelta incomprensibile e grave», secondo il responsabile giustizia del Pd, Walter Verini.</p>
<p align="left"><b>Loro la motivano sostenendo che dai tavoli non si sia arrivati a una vera soluzione per correggere la legge Bonafede.</b></p>
<p align="left">Questo non è vero, perchè nei giorni scorsi è avvenuto un fatto nuovo e importante. Durante la riunione di maggioranza, il premier Conte ha annunciato la presentazione della riforma del processo penale, che verrà presentata probabilmente la settimana prossima. Dentro, ci saranno norme concrete, scritte nero su bianco, che puntano a garantire tempi certi e ragionevoli per i processi. Questa è obiettivamente una svolta di cui non si può non tener conto, per questo considero grave e incomprensibile la scelta di Italia Viva.</p>
<p align="left"><b>Sulla prescrizione si è davvero così vicini a una modifica della legge entrata in vigore il primo gennaio?</b></p>
<p align="left">Sì, siamo riusciti a far sì che la legge considerata intoccabile per i grillini e già entrata in vigore venga cambiata. L’ipotesi fatta è quella contenuta nella proposta di Leu, che differenzia il percorso tra condanna e assoluzione in primo grado, ma senza minare i presupposti della presunzione di innocenza. L’impegno fondamentale alla base, però, rimane uno: che il processo abbia durata certa e ragionevole per tutti.</p>
<p align="left"><b>Cosa prevede il pacchetto di riforma del processo penale?</b></p>
<p align="left">Per fare qualche esempio concreto, oltre alle assunzioni di personale già messe in campo, la riforma toccherà la modalità con cui si svolgono le notifiche, introdurrà tempi certi tra chiusura delle indagini e l’avvio del dibattimento, inoltre lavoreremo sull’estensione del patteggiamento e sulla depenalizzazione per alcuni reati a basso allarme sociale. Poi puntiamo ad introdurre il giudice monocratico anche in appello nel caso di reati per cui è previsto in primo grado. Infine, si prevede una disciplina più stringente per gli illeciti disciplinari dei magistrati, nel caso di tempi ingiustificatamente lunghi per il secondo grado. <b></b></p>
<p align="left"><b>Dalle sue parole trapela ottimismo&#8230;</b></p>
<p align="left">Credo che questo insieme di riforme potrà davvero realizzare ciò che sembrava un sogno: la ragionevole durata del processo. Per questo, ci saremmo aspettati un atteggiamento diverso da parte di Italia Viva.</p>
<p align="left"><b>Loro vi accusano, invece, di esservi appiattiti sulle posizioni dei grillini proprio sul tema della prescrizione, andando contro lo spirito del garantismo pur di reggere il governo.</b></p>
<p align="left">Guardi, io capisco che la destra stia facendo il suo mestiere di opposizione cercando di mettere in crisi il governo, capisco invece meno il perchè Iv li sostenga in questo gioco, votando la proposta di Forza Italia. Sinceramente, credo che questa destra di garantista abbia molto poco, considerando le posizioni di Salvini.</p>
<p align="left"><b>Il testo di Costa, però, di fatto riprende quello di Andrea Orlando che voi avete votato nel precedente governo.</b></p>
<p align="left">Mi sembra una mossa dettata dalla furbizia e dal manovrismo. Per chi non ha memoria, ricordo che Costa si battè come un leone contro la riforma Orlando, giudicandola giustizialista. Oggi invece la fa propria e la usa strumentalmente per ragioni di bottega di opposizione. Mi sembra che l’intenzione della destra sia di usare la riforma Orlando come un clava contro il governo e che Iv si presti a questo gioco. Anche perchè lo stesso Orlando è tra i firmatari della nostra proposta di legge sulla prescrizione, che supera la sua riforma.</p>
<p align="left"><b>Semplificando, sembra che il Pd sia fiducioso e Iv scettica rispetto alla volontà del ministro di cambiare la legge.</b></p>
<p align="left">Il Pd ha presentato una sua proposta di legge di riforma della prescrizione ed è lì nel caso in cui la riforma del processo penale, che contiene anche la norma sulla prescrizione, si arenasse. Il nostro obiettivo, però, è e rimane quello di rendere certi e brevi i tempi dei processi penali e non facciamo il tifo perchè la riforma si blocchi, perchè questo significherebbe non portare a casa il risultato.</p>
<p align="left"><b>Nessuna subalternità ai grillini, quindi?</b></p>
<p align="left">A me sembra che sia esattamente il contrario. Noi volevamo dare segnale di dialogo e non fare muro contro muro, perchè siamo in una coalizione e dunque abbiamo cercato di capire le ragioni di tutti gli alleati e cercato convergenze. Così si sta in una coalizione: con lealtà. Infatti, abbiamo ottenuto non solo una riforma che dia tempi certi al processo, ma anche che si modifichi lo stop alla prescrizione.</p>
<p align="left"><b>Pechè dice che, invece, sarebbe Italia Viva ad essere subalterna?</b></p>
<p align="left">Pensi a cosa sarebbe successo se, con il voto di ieri, Iv avesse aperto una crisi con Bonafede. Che fine avrebbe fatto la riforma del processo penale? Ecco, questo modo di agire è una grave forma di subalternità a chi non vuole cambiare nulla ma vuole solo usare la giustizia come una clava contro il governo.</p>
<p align="left"><b>Si potrà ricucire questo strappo con Italia Viva?</b></p>
<p align="left">Me lo auguro davvero, ma l’unico modo è ripartire dai fatti. Se si agitano simboli identitari parziali e si sventolano bandierine propagandistiche, le ricuciture sono più difficili.</p>
<p align="left"><b>E’ un appello alla maggioranza?</b></p>
<p align="left">Sì. Abbiamo la grande occasione di cambiare il processo penale e realizzare davvero l’articolo 11 della Costituzione sulla durata ragionevole del processo. Significherebbe un passo storico, al quale anche le forze di opposizione potranno partecipare con un loro contributo in Parlamento. Concentriamoci su questo e stiamo tutti convintamente dentro questo governo per cambiare le cose.</p>
<p align="left"><b>Il ministro Bonafede è stato accusato di rigidità. Solo Italia Viva ha sbagliato approccio?</b></p>
<p align="left">Al Guardasigilli vorrei dire che è il ministro della Giustizia di una coalizione di cui fa parte non solo il suo partito ma anche altre forze, dunque le sue posizioni e quelle del suo partito sono rispettabilissime, ma vanno confrontate con quelle di tutta la maggioranza. Questo sta avvenendo, ma ci auguriamo che Bonafede presenti al più presto la proposta di riforma e si concretizzino anche gli accordi sulla prescrizione.</p>
<p align="left"><b>Insomma, il suo è un appello all’unità.</b></p>
<p align="left">E’ un appello a che la maggioranza raggiunga una sintesi insieme. Invece sventolare le bandierine dei singoli crea incomunicabilità ed è segno di arroganza, che però non nuoce tanto ai partiti quanto al Paese. E questo è un principio che vale per tutti.</p>
<p>&nbsp;</p>
		<!--</div><! -- .entry-content -->
			<div class="notizia_extra">
				<div class="notizia_extra_single"> </div>
			</div>
		</div>
	</div>
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<div id="modal-adds" class="modal fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
				</div>
				<div class="modal-body container-fluid">
					<div class="owl-custom-controls ms-skin-light-6" id="owl-custom-nav"></div>
					<div class="row">
						<div class="col-md-2">
							<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="16"></ins></div></div><!-- From widget cache in 0.00008 seconds -->						</div>
						<div class="col-md-8 ms-skin-light-6 round-skin" id="modal-post-content">
																						<div class="collapse" id="post-image"><img width="459" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg 459w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294-300x192.jpg 300w" sizes="(max-width: 459px) 100vw, 459px" /></div>
													</div>
						<div class="col-md-2">
							<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="15"></ins></div></div><!-- From widget cache in 0.00008 seconds -->						</div>
					</div>
					<div>
						<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="14"></ins></div></div><!-- From widget cache in 0.00008 seconds -->					</div>
				</div>
			</div>
		</div>
	</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1686010981233685",
		enable_page_level_ads: true
	});
</script>						<div class="col-lg-3 left_title">&nbsp;</div>
						<div class="col-lg-9">
						<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title"></h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Login" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Login</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>						</div>
									<!--</main> #main -->
			</div>
		</article>
	</div><!-- main_content -->
	<div class="col-md-4 col-lg-3 main_sidebar">
		
<aside id="secondary" class="widget-area" role="complementary">
			<div class="sidebar_post" id="share_count" data-post-id="226991">
			<h4>Share</h4>
			<a href="http://www.facebook.com/sharer/sharer.php?u=https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista»&amp;url=https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/&amp;media=https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a>		</div>
		<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="12"></ins>
<ins data-wpas-zoneid="50" data-wpas-is-popup="1" cookie="5"></ins>
</div></section><!-- From widget cache in 0.00008 seconds --><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="in_edicola_oggi">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="https://ildubbio-ita.newsmemory.com/" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="https://ildubbio.news/ildubbio/getprima.php?url=https://ildubbio-ita.newsmemory.com/getprima.php">
									</a>
<a href="https://ildubbio.news/ildubbio/abbonamenti/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div></div></section><!-- From widget cache in 0.00008 seconds --><section id="popular_post_widget-3" class="widget widget_popular_post_widget"><div class="sidebar_tabs hidden-xs hidden-sm">
					<ul class="nav nav-tabs nav-justified" role="tablist">
				      <li role="presentation" class="active"><a href="#piu_letti" aria-controls="piu_letti" role="tab" data-toggle="tab">I più letti</a></li>
				      <li role="presentation"><a href="#piu_commentati" aria-controls="piu_commentati" role="tab" data-toggle="tab">I più condivisi</a></li>
				    </ul>
				    <div class="tab-content"><div role="tabpanel" class="tab-pane active" id="piu_letti">
<article id="post-227005" class="notizia post-227005 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-alfonso-bonafede tag-domenico-caizza tag-epopulate tag-lega tag-prescrizione tag-ucpi post_category_importance-3-important">
	<a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/le-camere-penali-incontrano-la-lega-insieme-contro-la-riforma-bonafede/" title="Le Camere penali incontrano la Lega. «Insieme contro la riforma Bonafede»">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/0890ca2e86d65aefbcee2069ba3de9afRaw_2_0-336x294-295x172.jpg" class="img-responsive wp-post-image" alt="Le Camere penali incontrano la Lega. «Insieme contro la riforma Bonafede»" title="Le Camere penali incontrano la Lega. «Insieme contro la riforma Bonafede»" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/le-camere-penali-incontrano-la-lega-insieme-contro-la-riforma-bonafede/" title="Le Camere penali incontrano la Lega. «Insieme contro la riforma Bonafede»">Le Camere penali incontrano la Lega. «Insieme contro la riforma Bonafede»</a></h1></article>

<article id="post-227003" class="notizia post-227003 post type-post status-publish format-standard has-post-thumbnail hentry category-il-caso tag-lazio tag-piercamillo-davigo tag-procuratore tag-roberto-rossi tag-tar post_category_importance-3-important">
	<a href="https://ildubbio.news/ildubbio/category/il-caso/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Il caso</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/il-tar-del-lazio-reintegrate-il-procuratore-di-arezzo-roberto-rossi/" title="Il Tar del Lazio: «Reintegrate il procuratore di Arezzo Roberto Rossi»">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/c0ef8886a09117b1dde6666480d70735Raw_1_0-390x294-295x172.jpg" class="img-responsive wp-post-image" alt="Il Tar del Lazio: «Reintegrate il procuratore di Arezzo Roberto Rossi»" title="Il Tar del Lazio: «Reintegrate il procuratore di Arezzo Roberto Rossi»" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/il-tar-del-lazio-reintegrate-il-procuratore-di-arezzo-roberto-rossi/" title="Il Tar del Lazio: «Reintegrate il procuratore di Arezzo Roberto Rossi»">Il Tar del Lazio: «Reintegrate il procuratore di Arezzo Roberto Rossi»</a></h1></article>

<article id="post-227001" class="notizia post-227001 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-cassazione tag-csm tag-luca-palamara tag-sospensione post_category_importance-3-important">
	<a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/la-cassazione-conferma-la-sospensione-palamara-ha-violato-i-suoi-doveri-di-pm/" title="La Cassazione conferma la sospensione: «Palamara ha violato i suoi doveri di pm»">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/b683378b8119181f7eb4d38a04a1e60bRaw_1_0-318x294-295x172.jpg" class="img-responsive wp-post-image" alt="La Cassazione conferma la sospensione: «Palamara ha violato i suoi doveri di pm»" title="La Cassazione conferma la sospensione: «Palamara ha violato i suoi doveri di pm»" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/la-cassazione-conferma-la-sospensione-palamara-ha-violato-i-suoi-doveri-di-pm/" title="La Cassazione conferma la sospensione: «Palamara ha violato i suoi doveri di pm»">La Cassazione conferma la sospensione: «Palamara ha violato i suoi doveri di pm»</a></h1></article>

<article id="post-226999" class="notizia post-226999 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-battaglia tag-giunta-regolamento tag-nave-gregoretti post_category_importance-3-important">
	<a href="https://ildubbio.news/ildubbio/category/politica/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Politica</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/nave-gregoretti-battaglia-in-giunta-regolamento/" title="Nave Gregoretti, battaglia in Giunta regolamento">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/gregoretti-nave-425x294-295x172.jpg" class="img-responsive wp-post-image" alt="Nave Gregoretti, battaglia in Giunta regolamento" title="Nave Gregoretti, battaglia in Giunta regolamento" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/nave-gregoretti-battaglia-in-giunta-regolamento/" title="Nave Gregoretti, battaglia in Giunta regolamento">Nave Gregoretti, battaglia in Giunta regolamento</a></h1></article>

<article id="post-226997" class="notizia post-226997 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-calabria tag-espulsione tag-fuga tag-movimento tag-nicola-morra post_category_importance-3-important">
	<a href="https://ildubbio.news/ildubbio/category/politica/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Politica</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/fuga-dal-movimento-al-senato-lascia-anche-luigi-di-marzo/" title="Fuga dal Movimento, al Senato lascia anche Luigi Di Marzo">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/c9fbd5e3be59604416b959cc9acd419dRaw_0_0-e1579256571986-334x294-295x172.jpg" class="img-responsive wp-post-image" alt="Fuga dal Movimento, al Senato lascia anche Luigi Di Marzo" title="Fuga dal Movimento, al Senato lascia anche Luigi Di Marzo" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/fuga-dal-movimento-al-senato-lascia-anche-luigi-di-marzo/" title="Fuga dal Movimento, al Senato lascia anche Luigi Di Marzo">Fuga dal Movimento, al Senato lascia anche Luigi Di Marzo</a></h1></article>

<article id="post-226991" class="notizia post-226991 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-destra tag-italia-viva tag-pd tag-prescrizione tag-valter-verini post_category_importance-2-top-important">
	<a href="https://ildubbio.news/ildubbio/category/intervista/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Intervista</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" title="Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista»">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/61633a042bdd8b347d714770136d38c9Raw_0_0-459x294-295x172.jpg" class="img-responsive wp-post-image" alt="Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista»" title="Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista»" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/" title="Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista»">Verini (Pd): «Passi avanti sulla giustizia, ma così Italia Viva fa il gioco della destra giustizialista»</a></h1></article>

<article id="post-226995" class="notizia post-226995 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente news-source-adnkronos">
	<a href="https://ildubbio.news/ildubbio/category/rubriche/ambiente/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Ambiente</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/parte-a-verona-il-primo-progetto-di-raccolta-e-riciclo-pannolini-usati/" title="Parte a Verona il primo progetto di raccolta e riciclo pannolini usati">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/Verona_pannolini_us-426x294-295x172.jpg" class="img-responsive wp-post-image" alt="Parte a Verona il primo progetto di raccolta e riciclo pannolini usati" title="Parte a Verona il primo progetto di raccolta e riciclo pannolini usati" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/parte-a-verona-il-primo-progetto-di-raccolta-e-riciclo-pannolini-usati/" title="Parte a Verona il primo progetto di raccolta e riciclo pannolini usati">Parte a Verona il primo progetto di raccolta e riciclo pannolini usati</a></h1></article>

<article id="post-226980" class="notizia post-226980 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-italia-viva tag-pd tag-prescrizione tag-silvia-fregolent post_category_importance-2-top-important">
	<a href="https://ildubbio.news/ildubbio/category/intervista/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Intervista</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/fregolent-iv-sulla-prescrizione-siamo-coerenti-e-il-pd-che-si-sta-snaturando/" title="Fregolent (IV): «Sulla prescrizione siamo coerenti. E&#8217; il Pd che si sta snaturando»">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/fregolent-425x294-295x172.jpg" class="img-responsive wp-post-image" alt="Fregolent (IV): «Sulla prescrizione siamo coerenti. E&#8217; il Pd che si sta snaturando»" title="Fregolent (IV): «Sulla prescrizione siamo coerenti. E&#8217; il Pd che si sta snaturando»" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/fregolent-iv-sulla-prescrizione-siamo-coerenti-e-il-pd-che-si-sta-snaturando/" title="Fregolent (IV): «Sulla prescrizione siamo coerenti. E&#8217; il Pd che si sta snaturando»">Fregolent (IV): «Sulla prescrizione siamo coerenti. E&#8217; il Pd che si sta snaturando»</a></h1></article>

<article id="post-226994" class="notizia post-226994 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente news-source-adnkronos">
	<a href="https://ildubbio.news/ildubbio/category/rubriche/ambiente/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Ambiente</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/uccelli-in-citta-piu-falchi-e-gabbiani-e-sempre-meno-passeri/" title="Uccelli in città, più falchi e gabbiani e sempre meno passeri">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/Colombaccio_L_Sebastiani-441x294-295x172.jpg" class="img-responsive wp-post-image" alt="Uccelli in città, più falchi e gabbiani e sempre meno passeri" title="Uccelli in città, più falchi e gabbiani e sempre meno passeri" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/uccelli-in-citta-piu-falchi-e-gabbiani-e-sempre-meno-passeri/" title="Uccelli in città, più falchi e gabbiani e sempre meno passeri">Uccelli in città, più falchi e gabbiani e sempre meno passeri</a></h1></article>

<article id="post-226978" class="notizia post-226978 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-cedu tag-diritti-umani tag-italia post_category_importance-1-breaking-news">
	<a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a>		<div class="notizia_img">
			<a href="https://ildubbio.news/ildubbio/2020/01/17/ricorsi-alla-corte-dei-diritti-delluomo-litalia-e-quinta-dopo-russia-romania-ucraina-e-turchia/" title="Ricorsi alla Corte dei diritti dell&#8217;Uomo, l’Italia è quinta dopo  Russia, Romania, Ucraina e Turchia">
									<img width="250" height="146" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/d7e8859b6035d6f05e1b56d05b09b48dRaw_0_0-356x294-295x172.jpg" class="img-responsive wp-post-image" alt="Ricorsi alla Corte dei diritti dell&#8217;Uomo, l’Italia è quinta dopo  Russia, Romania, Ucraina e Turchia" title="Ricorsi alla Corte dei diritti dell&#8217;Uomo, l’Italia è quinta dopo  Russia, Romania, Ucraina e Turchia" />							</a>
		</div>
	<h1><a href="https://ildubbio.news/ildubbio/2020/01/17/ricorsi-alla-corte-dei-diritti-delluomo-litalia-e-quinta-dopo-russia-romania-ucraina-e-turchia/" title="Ricorsi alla Corte dei diritti dell&#8217;Uomo, l’Italia è quinta dopo  Russia, Romania, Ucraina e Turchia">Ricorsi alla Corte dei diritti dell&#8217;Uomo, l’Italia è quinta dopo  Russia, Romania, Ucraina e Turchia</a></h1></article>
</div><div role="tabpanel" class="tab-pane" id="piu_commentati"></div></div></div></section><!-- From widget cache in 0.00009 seconds --></aside><!-- #secondary -->
	</div>
	</div><!-- #row -->
	</div><!-- #container -->
	</div><!-- #content_with_sidebar -->
		
	 
			<div class="section section_border">
				<div class="container">
				</div>
			</div>

			<div class="section primo_piano_3">

				<div class="container">
					<div class="row">

						<div class="col-md-12 col-lg-2 left_title">
							<h2 class="section_title">Notizie correlate</h2>
						</div>
						<div class="col-md-12 col-lg-10">

							<div class="row notizie_3_row">
								<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-220427" class="notizia post-220427 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-caiazza tag-italia-viva tag-orlando tag-pd tag-prescrizione post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://ildubbio.news/ildubbio/2019/10/18/caiazza-ucpi-prescrizione-gia-ora-i-termini-sono-irragionevoli/" title="Caiazza (Ucpi): «Prescrizione, già ora i termini sono irragionevoli»">
											<img width="374" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/10/9b1aee39367419e05a023b695c5029d6Raw_2_0-374x294.jpg" class="img-responsive wp-post-image" alt="Caiazza (Ucpi): «Prescrizione, già ora i termini sono irragionevoli»" title="Caiazza (Ucpi): «Prescrizione, già ora i termini sono irragionevoli»" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/10/9b1aee39367419e05a023b695c5029d6Raw_2_0-374x294.jpg 374w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/10/9b1aee39367419e05a023b695c5029d6Raw_2_0-374x294-300x236.jpg 300w" sizes="(max-width: 374px) 100vw, 374px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://ildubbio.news/ildubbio/author/errico-novi/" rel="author">Errico Novi</a></div>				<div class="hidden-md hidden-lg"><a href="https://ildubbio.news/ildubbio/category/intervista/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Intervista</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://ildubbio.news/ildubbio/category/intervista/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Intervista</span></a></div>

			<h1><a href="https://ildubbio.news/ildubbio/2019/10/18/caiazza-ucpi-prescrizione-gia-ora-i-termini-sono-irragionevoli/" title="Caiazza (Ucpi): «Prescrizione, già ora i termini sono irragionevoli»">Caiazza (Ucpi): «Prescrizione, già ora i termini sono irragionevoli»</a></h1>			<div class="notizia_intro">
				<p>Intervista a Gian Domenico Caiazza presidente Camere penali. «Orlando non pensa più che la sua riforma abbia allungato abbastanza I termini? Diremo agli italiani che già oggi serve una vita perché un reato si estingua»</p>
			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://ildubbio.news/ildubbio/2019/10/18/caiazza-ucpi-prescrizione-gia-ora-i-termini-sono-irragionevoli/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=https://ildubbio.news/ildubbio/2019/10/18/caiazza-ucpi-prescrizione-gia-ora-i-termini-sono-irragionevoli/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=Caiazza (Ucpi): «Prescrizione, già ora i termini sono irragionevoli»&amp;url=https://ildubbio.news/ildubbio/2019/10/18/caiazza-ucpi-prescrizione-gia-ora-i-termini-sono-irragionevoli/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ildubbio.news/ildubbio/2019/10/18/caiazza-ucpi-prescrizione-gia-ora-i-termini-sono-irragionevoli/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://ildubbio.news/ildubbio/2019/10/18/caiazza-ucpi-prescrizione-gia-ora-i-termini-sono-irragionevoli/&amp;media=https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/10/9b1aee39367419e05a023b695c5029d6Raw_2_0-374x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-223958" class="notizia post-223958 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina tag-alessandro-di-battista tag-alfonso-bonafede tag-cnf tag-italia-viva tag-luigi-di-maio tag-m5s tag-nicola-zingaretti tag-pd tag-prescrizione post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://ildubbio.news/ildubbio/2019/11/30/prescrizione-laltola-ora-viene-da-zingaretti-tempi-certi-ai-processi/" title="Prescrizione, l’altolà ora viene da Zingaretti: tempi certi ai processi">
											<img width="437" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/2acdee37a1d60e6e9458188cf87a3451Image_7-437x294.jpg" class="img-responsive wp-post-image" alt="Prescrizione, l’altolà ora viene da Zingaretti: tempi certi ai processi" title="Prescrizione, l’altolà ora viene da Zingaretti: tempi certi ai processi" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/2acdee37a1d60e6e9458188cf87a3451Image_7-437x294.jpg 437w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/2acdee37a1d60e6e9458188cf87a3451Image_7-437x294-300x202.jpg 300w" sizes="(max-width: 437px) 100vw, 437px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://ildubbio.news/ildubbio/author/errico-novi/" rel="author">Errico Novi</a></div>				<div class="hidden-md hidden-lg"><a href="https://ildubbio.news/ildubbio/category/prima-pagina/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Prima pagina</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://ildubbio.news/ildubbio/category/prima-pagina/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Prima pagina</span></a></div>

			<h1><a href="https://ildubbio.news/ildubbio/2019/11/30/prescrizione-laltola-ora-viene-da-zingaretti-tempi-certi-ai-processi/" title="Prescrizione, l’altolà ora viene da Zingaretti: tempi certi ai processi">Prescrizione, l’altolà ora viene da Zingaretti: tempi certi ai processi</a></h1>			<div class="notizia_intro">
				<p>Non ci sarà la convergenza sulla legge Costa, assicura il Nazareno, pronto però a “emendare” la riforma penale alla Camera</p>
			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://ildubbio.news/ildubbio/2019/11/30/prescrizione-laltola-ora-viene-da-zingaretti-tempi-certi-ai-processi/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=https://ildubbio.news/ildubbio/2019/11/30/prescrizione-laltola-ora-viene-da-zingaretti-tempi-certi-ai-processi/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=Prescrizione, l’altolà ora viene da Zingaretti: tempi certi ai processi&amp;url=https://ildubbio.news/ildubbio/2019/11/30/prescrizione-laltola-ora-viene-da-zingaretti-tempi-certi-ai-processi/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ildubbio.news/ildubbio/2019/11/30/prescrizione-laltola-ora-viene-da-zingaretti-tempi-certi-ai-processi/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://ildubbio.news/ildubbio/2019/11/30/prescrizione-laltola-ora-viene-da-zingaretti-tempi-certi-ai-processi/&amp;media=https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/2acdee37a1d60e6e9458188cf87a3451Image_7-437x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-224488" class="notizia post-224488 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere tag-alfonso-bonafede tag-giustizia tag-italia-viva tag-m5s tag-matteo-renzi tag-pd tag-prescrizione post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://ildubbio.news/ildubbio/2019/12/07/in-aula-il-pd-salva-ancora-la-prescrizione-dei-5-stelle/" title="In Aula il Pd salva ancora la prescrizione dei 5 Stelle">
											<img width="385" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/7635ca2cf1384767d07ee18fd12604f3Raw_0_0-385x294.jpg" class="img-responsive wp-post-image" alt="In Aula il Pd salva ancora la prescrizione dei 5 Stelle" title="In Aula il Pd salva ancora la prescrizione dei 5 Stelle" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/7635ca2cf1384767d07ee18fd12604f3Raw_0_0-385x294.jpg 385w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/7635ca2cf1384767d07ee18fd12604f3Raw_0_0-385x294-300x229.jpg 300w" sizes="(max-width: 385px) 100vw, 385px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://ildubbio.news/ildubbio/author/errico-novi/" rel="author">Errico Novi</a></div>				<div class="hidden-md hidden-lg"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>

			<h1><a href="https://ildubbio.news/ildubbio/2019/12/07/in-aula-il-pd-salva-ancora-la-prescrizione-dei-5-stelle/" title="In Aula il Pd salva ancora la prescrizione dei 5 Stelle">In Aula il Pd salva ancora la prescrizione dei 5 Stelle</a></h1>			<div class="notizia_intro">
				<p>I dem bocciano alla camera la mozione Costa che avrebbe congelato la norma Bonafede</p>
			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://ildubbio.news/ildubbio/2019/12/07/in-aula-il-pd-salva-ancora-la-prescrizione-dei-5-stelle/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=https://ildubbio.news/ildubbio/2019/12/07/in-aula-il-pd-salva-ancora-la-prescrizione-dei-5-stelle/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=In Aula il Pd salva ancora la prescrizione dei 5 Stelle&amp;url=https://ildubbio.news/ildubbio/2019/12/07/in-aula-il-pd-salva-ancora-la-prescrizione-dei-5-stelle/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ildubbio.news/ildubbio/2019/12/07/in-aula-il-pd-salva-ancora-la-prescrizione-dei-5-stelle/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://ildubbio.news/ildubbio/2019/12/07/in-aula-il-pd-salva-ancora-la-prescrizione-dei-5-stelle/&amp;media=https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2019/12/7635ca2cf1384767d07ee18fd12604f3Raw_0_0-385x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-226264" class="notizia post-226264 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-italia-viva tag-legge-costa tag-luciano-nobili tag-pd tag-prescrizione post_category_importance-2-top-important">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://ildubbio.news/ildubbio/2020/01/08/prescrizione-nobili-italia-viva-pronti-a-votare-con-forza-italia/" title="Prescrizione, Nobili (Italia Viva): «Bonafede scenda a patti, o votiamo la legge Costa. Il Pd non venda l&#8217;anima»">
											<img width="425" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/nobili-425x294.jpg" class="img-responsive wp-post-image" alt="Prescrizione, Nobili (Italia Viva): «Bonafede scenda a patti, o votiamo la legge Costa. Il Pd non venda l&#8217;anima»" title="Prescrizione, Nobili (Italia Viva): «Bonafede scenda a patti, o votiamo la legge Costa. Il Pd non venda l&#8217;anima»" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/nobili-425x294.jpg 425w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/nobili-425x294-300x208.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://ildubbio.news/ildubbio/author/giulia-merlo/" rel="author">Giulia Merlo</a></div>				<div class="hidden-md hidden-lg"><a href="https://ildubbio.news/ildubbio/category/politica/interviste/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Interviste</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://ildubbio.news/ildubbio/category/politica/interviste/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Interviste</span></a></div>

			<h1><a href="https://ildubbio.news/ildubbio/2020/01/08/prescrizione-nobili-italia-viva-pronti-a-votare-con-forza-italia/" title="Prescrizione, Nobili (Italia Viva): «Bonafede scenda a patti, o votiamo la legge Costa. Il Pd non venda l&#8217;anima»">Prescrizione, Nobili (Italia Viva): «Bonafede scenda a patti, o votiamo la legge Costa. Il Pd non venda l&#8217;anima»</a></h1>			<div class="notizia_intro">
				<p>Intervista a Luciano Nobili di Italia Viva. «Sulla prescrizione siamo sereni: partecipiamo a tutti i tavoli, ma se il Guardasigilli non decide di trovare una mediazione ognuno agirà come ritiene».</p>
			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://ildubbio.news/ildubbio/2020/01/08/prescrizione-nobili-italia-viva-pronti-a-votare-con-forza-italia/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=https://ildubbio.news/ildubbio/2020/01/08/prescrizione-nobili-italia-viva-pronti-a-votare-con-forza-italia/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=Prescrizione, Nobili (Italia Viva): «Bonafede scenda a patti, o votiamo la legge Costa. Il Pd non venda l&#8217;anima»&amp;url=https://ildubbio.news/ildubbio/2020/01/08/prescrizione-nobili-italia-viva-pronti-a-votare-con-forza-italia/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ildubbio.news/ildubbio/2020/01/08/prescrizione-nobili-italia-viva-pronti-a-votare-con-forza-italia/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://ildubbio.news/ildubbio/2020/01/08/prescrizione-nobili-italia-viva-pronti-a-votare-con-forza-italia/&amp;media=https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/nobili-425x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-226459" class="notizia post-226459 post type-post status-publish format-standard has-post-thumbnail hentry category-giustizia-e-carcere category-politica tag-accordo tag-alfonso-bonafede tag-condanna tag-condanne tag-federico-conte tag-giuseppe-conte tag-giustizia tag-intesa tag-italia-viva tag-leu tag-ministro-della-giustizia tag-norma tag-palazzo-chigi tag-pd tag-prescrizione tag-riforma tag-summit tag-vertice post_category_importance-1-breaking-news">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://ildubbio.news/ildubbio/2020/01/10/prescrizione-intesa-al-ribasso-norma-valida-solo-per-le-condanne/" title="Prescrizione, intesa al ribasso: norma valida solo per le condanne">
											<img width="425" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294.jpg" class="img-responsive wp-post-image" alt="Prescrizione, intesa al ribasso: norma valida solo per le condanne" title="Prescrizione, intesa al ribasso: norma valida solo per le condanne" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294.jpg 425w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294-300x208.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://ildubbio.news/ildubbio/author/errico-novi/" rel="author">Errico Novi</a></div>				<div class="hidden-md hidden-lg"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Giustizia</span></a></div>

			<h1><a href="https://ildubbio.news/ildubbio/2020/01/10/prescrizione-intesa-al-ribasso-norma-valida-solo-per-le-condanne/" title="Prescrizione, intesa al ribasso: norma valida solo per le condanne">Prescrizione, intesa al ribasso: norma valida solo per le condanne</a></h1>			<div class="notizia_intro">
				<p>In extremis il premier Conte impone il compromesso al vertice di maggioranza sulla giustizia: lo stop ai termini di estinzione dei reati non ci sarà per chi in primo grado è assolto. Bonafede: «Importante passo avanti». Verini (Pd) dice sì anche alla riforma complessiva del processo penale: «In Consiglio dei ministri già la settimana prossima»</p>
			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://ildubbio.news/ildubbio/2020/01/10/prescrizione-intesa-al-ribasso-norma-valida-solo-per-le-condanne/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=https://ildubbio.news/ildubbio/2020/01/10/prescrizione-intesa-al-ribasso-norma-valida-solo-per-le-condanne/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=Prescrizione, intesa al ribasso: norma valida solo per le condanne&amp;url=https://ildubbio.news/ildubbio/2020/01/10/prescrizione-intesa-al-ribasso-norma-valida-solo-per-le-condanne/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ildubbio.news/ildubbio/2020/01/10/prescrizione-intesa-al-ribasso-norma-valida-solo-per-le-condanne/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://ildubbio.news/ildubbio/2020/01/10/prescrizione-intesa-al-ribasso-norma-valida-solo-per-le-condanne/&amp;media=https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

<div class="col-md-4 col-lg-4">
	<div class="notizia_wrapper">
		<article id="post-226555" class="notizia post-226555 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale-del-direttore tag-accordo tag-alfonso-bonafede tag-giuseppe-conte tag-italia-viva tag-m5s tag-pd tag-prescrizione post_position-editorial">

			<div class="notizia_img notizia_img_fixed clearfix">
				<a href="https://ildubbio.news/ildubbio/2020/01/11/linciucio-che-serve-a-governare/" title="L&#8217;inciucio che serve a governare">
											<img width="425" height="294" src="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294-425x294.jpg" class="img-responsive wp-post-image" alt="L&#8217;inciucio che serve a governare" title="L&#8217;inciucio che serve a governare" srcset="https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294-425x294.jpg 425w, https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294-425x294-300x208.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" />									</a>
				<div class="notizia_autori">
							<i class="fa fa-pencil small_icon"></i><a class="autore_link" href="https://ildubbio.news/ildubbio/author/carlo-fusi/" rel="author">Carlo Fusi</a></div>				<div class="hidden-md hidden-lg"><a href="https://ildubbio.news/ildubbio/category/editoriale-del-direttore/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Editoriale del Direttore</span></a></div>
			</div>
			<div class="hidden-xs hidden-sm"><a href="https://ildubbio.news/ildubbio/category/editoriale-del-direttore/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Editoriale del Direttore</span></a></div>

			<h1><a href="https://ildubbio.news/ildubbio/2020/01/11/linciucio-che-serve-a-governare/" title="L&#8217;inciucio che serve a governare">L&#8217;inciucio che serve a governare</a></h1>			<div class="notizia_intro">
				<p>Prendiamola da un diverso angolo visuale. Il “salvo intesa” sulla prescrizione siglato nel vertice di maggioranza è fragilissimo sotto il profilo normativo ed egualmente a rischio di incostituzionalità del testo entrato in vigore il primo gennaio.</p>
			</div>
			
			
			<div class="notizia_actions">
				<div class="row">
					<div class="col-md-6">
						<div class="notizia_share_wrapper">
					<div class="notizia_share_links">
						<div class="share_links_header">
							<h5>Condividi</h5>
						</div>
						<div class="share_links_content"><a href="http://www.facebook.com/sharer/sharer.php?u=https://ildubbio.news/ildubbio/2020/01/11/linciucio-che-serve-a-governare/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=https://ildubbio.news/ildubbio/2020/01/11/linciucio-che-serve-a-governare/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=L&#8217;inciucio che serve a governare&amp;url=https://ildubbio.news/ildubbio/2020/01/11/linciucio-che-serve-a-governare/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://ildubbio.news/ildubbio/2020/01/11/linciucio-che-serve-a-governare/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=https://ildubbio.news/ildubbio/2020/01/11/linciucio-che-serve-a-governare/&amp;media=https://ildubbio.news/ildubbio/wp-content/uploads/sites/4/2020/01/bonafede-conte-425x294-425x294.jpg&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a></div><div class="share_links_footer">
							<div class="share_links_close">
								<i class="fa fa-close"></i>
							</div>
						</div>
					</div>
					<a href="#" class="notizia_share">
						<span class="hidden-md hidden-lg">Condividi</span>
						<span class="hidden-xs hidden-sm"><i class="fa fa-share-square-o small_icon"></i> Condividi</span>
					</a>
				</div>					</div>
				</div>
			</div>
		</article>
	</div>
</div>

							</div>

						</div>

					</div>
				</div>
			</div>
		
	<div class="section ">
		<div class="container">
			<div class="row">
				<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="17"></ins>
</div></section><!-- From widget cache in 0.00010 seconds -->			
			</div>
		</div>
	</div>


<div id="mobile_only_nav" class="hidden-md hidden-lg">
	<nav>
		<div class="container">
			<ul id="menu-footer-mobile-menu" class="nav nav-justified"><li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php">Abbonamenti</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://ildubbio.news/ildubbio/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://ildubbio.news/ildubbio/contatti/">Contatti</a></li>
</ul>		</div>
	</nav>
</div>
<div id="scroll_top" class="hidden-md hidden-lg">
	<div class="container">
		<i class="fa fa-angle-up"></i> Torna su
	</div>
</div>
	<footer id="footer" role="contentinfo">
		<div class="container">
			<div class="row col-height-100-wrapper">
									<div class="col-md-3 col-lg-3">
						<div class="widget-area">
							<a id="bottom_logo" href="https://ildubbio.news/ildubbio/"></a>
							<div class="bottom_info hidden-xs hidden-sm">
								<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2019 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2019 Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Carlo Fusi<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00012 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>
</div></div><!-- From widget cache in 0.00008 seconds -->								Ultimo aggiornamento
								<p>venerdì 17 gennaio 2020</p>
							</div>
						</div>
					</div>
								<div class="col-md-9 col-lg-9 footer-widgets">
					<div class="col-md-2 col-lg-3 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://ildubbio.news/ildubbio/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://ildubbio.news/ildubbio/category/cronaca/">Cronaca</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://ildubbio.news/ildubbio/category/esteri/">Esteri</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://ildubbio.news/ildubbio/category/cultura/">Cultura</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://ildubbio.news/ildubbio/category/rubriche/">Rubriche</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></li>
</ul></div></div><!-- From widget cache in 0.00008 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-3 col-lg-2 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="text-3" class="widget widget_text"><h4 class="widget-title">Follow us</h4>			<div class="textwidget"><nav class="footer_nav_social">
              <ul>
                <li><a href="https://www.facebook.com/Ildubbionews/?fref=ts"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a href="https://twitter.com/ildubbionews"><i class="fa fa-twitter"></i> Twitter</a></li>
              </ul>
            </nav></div>
		</div><!-- From widget cache in 0.00008 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-5 col-lg-4">
													<div class="widget-area">
								<div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://testwp06.newsmemory.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script async src="https://testwp06.newsmemory.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script></div></div><!-- From widget cache in 0.00008 seconds -->							</div>
											</div>
					<div class="col-md-pull-8 col-lg-pull-6 col-md-2 col-lg-3">
													<div class="widget-area footer_nav footer_nav_small">
								<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://ildubbio.news/ildubbio/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://ildubbio.news/ildubbio/contatti/">Contatti</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://ildubbio.news/ildubbio/pubblicita/">Pubblicità</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://ildubbio.news/ildubbio/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-24327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://ildubbio.news/ildubbio/abbonamenti/">Abbonamenti</a></li>
</ul></div></div><!-- From widget cache in 0.00008 seconds --><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.w3.org/WAI/WCAG2AA-Conformance" title="Explanation of WCAG 2.0 Level Double-A Conformance" style="padding-left: 3rem">
  <img height="32" width="88" src="https://www.w3.org/WAI/wcag2AA" alt="Level Double-A conformance,
            W3C WAI Web Content Accessibility Guidelines 2.0">
</a></div></div><!-- From widget cache in 0.00008 seconds -->							</div>
												<div class="bottom_info hidden-md hidden-lg">
							<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2019 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2019 Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Carlo Fusi<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00008 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>
</div></div><!-- From widget cache in 0.00008 seconds -->							Ultimo aggiornamento
							<p>venerdì 17 gennaio 2020</p>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>

	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Chiudi il pannello media</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Trascina file per caricare</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Trascina file per caricare</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Chiudi l'uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Rilascia i file qui dentro per caricarli</h2>
				<p class="upload-instructions drop-instructions">oppure</p>
				<button type="button" class="browser button button-hero">Seleziona i file</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Dimensione massima di caricamento file: 1 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensioni suggerite per l'immagine: {{data.suggestedWidth}} per {{data.suggestedHeight}} pixel.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/?mode=list" class="view-list">
			<span class="screen-reader-text">Elenco</span>
		</a>
		<a href="/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Visualizzazione a griglia</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Caricamento</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Nascondi l'errore</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media precedente</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media successivo</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Rimuovi</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deseleziona</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Didascalia per questa immagine&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Descrivi questo video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Descrivi questo file audio&hellip;"
					<# } else { #>
						placeholder="Descrivi questo file multimediale&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Dettagli allegato			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Salvato.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Modifica immagine</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Lunghezza: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Elimina definitivamente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Titolo</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artista</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Didascalia</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Testo alternativo</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Descrizione</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifica la selezione</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Pulisci</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Impostazioni visualizzazione allegati</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Allineamento</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Sinistra					</option>
					<option value="center">
						Centro					</option>
					<option value="right">
						Destra					</option>
					<option value="none" selected>
						Nessuna					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Incorpora o crea un link</span>
				<# } else { #>
					<span>Link a</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Incorpora il media player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Nessuna					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link al file multimediale					<# } else { #>
						File media					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link alla pagina dell&#039;allegato					<# } else { #>
						Allegato pagina					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						URL personalizzata					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Dimensione</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Media &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Dimensione reale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Impostazioni galleria</h2>

		<label class="setting">
			<span>Link a</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Allegato pagina				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					File media				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Nessuna				</option>
			</select>
		</label>

		<label class="setting">
			<span>Colonne</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Ordine casuale</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Dimensione</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Media					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Dimensione reale					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Impostazioni playlist</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Mostra elenco video</span>
			<# } else { #>
			<span>Mostra la scaletta delle tracce</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra il nome dell'artista nella scaletta</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra le immagini</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Testo del link</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Didascalia</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Testo alternativo</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Allinea</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Sinistra				</button>
				<button class="button" value="center">
					Centro				</button>
				<button class="button" value="right">
					Destra				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link a</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					URL immagine				</button>
				<button class="button" value="custom">
					URL personalizzata				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Nessun elemento trovato</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Anteprima dell&#039;area di ritaglio. Interagisci con il mouse.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Anteprima</h2>
		<strong aria-hidden="true">Come icona del browser</strong>
		<div class="favicon-preview">
			<img src="https://ildubbio.news/ildubbio/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Anteprima come icona del browser"/>
			</div>
			<span class="browser-title" aria-hidden="true">Il Dubbio</span>
		</div>

		<strong aria-hidden="true">Come icona per la app</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Anteprima come icona app"/>
		</div>
	</script>

	<link rel='stylesheet' id='buttons-css'  href='https://ildubbio.news/ildubbio/wp-includes/css/buttons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ildubbio.news/ildubbio/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ildubbio.news/ildubbio/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ildubbio.news/ildubbio/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://ildubbio.news/ildubbio/wp-includes/css/media-views.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://ildubbio.news/ildubbio/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-content/themes/ildubbio/js/jquery.cookiesdirective.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"https:\/\/ildubbio.news\/ildubbio\/wp-admin\/admin-ajax.php","countShareNonce":"e9391d41fd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-content/themes/ildubbio/js/scripts.js?ver=20151215'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/shortcode.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/ildubbio\/","uid":"0","time":"1579258773","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/utils.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/ildubbio\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/wp-backbone.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/ildubbio\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/media-models.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/ildubbio\/wp-admin\/async-upload.php","filters":{"max_file_size":"1536000b","mime_types":[{"extensions":"jpg,jpeg,jpe,png,gif,mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mid,midi,pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key,mp3,m4a,m4b,ogg,oga,wma,wav,mp4,m4v,webm,ogv,wmv,flv"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"a60eba0ac4"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/plupload/wp-plupload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/ildubbio.news\/ildubbio\/wp-json\/","nonce":"bd4cf260cd","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/api-request.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/media-views.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/media-editor.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ildubbio.news/ildubbio/wp-includes/js/media-audiovideo.min.js?ver=4.9.8'></script>

</body>
</html>
<!-- https://ildubbio.news/ildubbio/2020/01/17/verini-pd-passi-avanti-sulla-giustizia-ma-cosi-italia-viva-fa-il-gioco-della-destra-giustizialista/ - 2020-01-17 11:59:33 -->