<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/favicon.png" />
	<title>Autonomia: Giorgetti (FdI), &#039;richiesta del Veneto non è egoismo del Nord&#039; - Il Dubbio</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Autonomia: Giorgetti (FdI), &#039;richiesta del Veneto non è egoismo del Nord&#039; - Il Dubbio" />
<meta property="og:description" content="Venezia, 15 feb. (AdnKronos) - &#8220;Il continuare a definire la richiesta del Veneto allo Stato, di attuare quanto già previsto dalla Costituzione, egoismo del nord è suicida per il Sud&#8221;. Così interviene Massimo Giorgetti, Vicepresidente del Consiglio regionale del Veneto ed esponente di Fratelli [...]" />
<meta property="og:url" content="http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/" />
<meta property="og:site_name" content="Il Dubbio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-02-15T12:56:00+00:00" />
<meta property="article:modified_time" content="2018-09-18T14:30:12+00:00" />
<meta property="og:updated_time" content="2018-09-18T14:30:12+00:00" />
<meta property="og:image" content="http://euwp07.tecnavia.com/ildubbio/news/wp-content/uploads/sites/4/2016/12/default_image_color.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Venezia, 15 feb. (AdnKronos) - &#8220;Il continuare a definire la richiesta del Veneto allo Stato, di attuare quanto già previsto dalla Costituzione, egoismo del nord è suicida per il Sud&#8221;. Così interviene Massimo Giorgetti, Vicepresidente del Consiglio regionale del Veneto ed esponente di Fratelli [...]" />
<meta name="twitter:title" content="Autonomia: Giorgetti (FdI), &#039;richiesta del Veneto non è egoismo del Nord&#039; - Il Dubbio" />
<meta name="twitter:image" content="http://euwp07.tecnavia.com/ildubbio/news/wp-content/uploads/sites/4/2016/12/default_image_color.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed" href="http://ildubbio.news/ildubbio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Feed dei commenti" href="http://ildubbio.news/ildubbio/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dubbio &raquo; Autonomia: Giorgetti (FdI), &#8216;richiesta del Veneto non è egoismo del Nord&#8217; Feed dei commenti" href="http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/feed/" />
<link rel='stylesheet' id='ildubbio-fb-css'  href='http://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-fb/public/css/ildubbio-fb-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-live-stream-css'  href='http://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-live-stream/public/css/ildubbio-live-stream-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://ildubbio.news/ildubbio/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-style-css'  href='http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ildubbio-slick-styles-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://ildubbio.news/ildubbio/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://ildubbio.news/ildubbio/wp-content/uploads/sites/4/master-slider/custom.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-fb/public/js/ildubbio-fb-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-content/plugins/ildubbio-live-stream/public/js/ildubbio-live-stream-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://ildubbio.news/ildubbio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ildubbio.news/ildubbio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ildubbio.news/ildubbio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://ildubbio.news/ildubbio/?p=180398' />
<link rel="alternate" type="application/json+oembed" href="http://ildubbio.news/ildubbio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fildubbio.news%2Fildubbio%2F2019%2F02%2F15%2Fautonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ildubbio.news/ildubbio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fildubbio.news%2Fildubbio%2F2019%2F02%2F15%2Fautonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://ildubbio.news/ildubbio/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://ildubbio.news/ildubbio/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
<link rel="pingback" href="http://ildubbio.news/ildubbio/xmlrpc.php">	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1; background-image: url("http://1"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<style type="text/css" id="wp-custom-css">
			.page-id-44 .in_edicola_oggi {
    display: none;
}		</style>
	</head>

<body class="post-template-default single single-post postid-180398 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.5.1 group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=486323231543702";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="top_header_mobile" class="hidden-md hidden-lg">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
		        <span id="mobile_show_menu" class="menu_sezioni_btn menu_icon">
		          <i class="fa fa-close"></i>
		          <i class="fa fa-bars"></i>
		        </span>
				<span id="mobile_show_search">
                    <i class="fa fa-search"></i>
                </span>
				<a href="http://ildubbio.news/ildubbio/" id="mobile_logo"></a>
				<a href="#" id="mobile_edicola">
					<i class="fa fa-newspaper-o"></i>
				</a>
				<a href="/accounts/login" id="mobile_area_riservata">
					<i class="fa fa-lock"></i>
				</a>
			</div>
		</div>
	</div>
</div>
<div id="top_header">

	<div class="container">
		<div class="row">

			<div class="col-md-3 col-lg-2 menu_sezioni_btn_wrapper">
				<div id="menu_sezioni_btn" class="menu_sezioni_btn hidden-xs hidden-sm">
					<span></span>
					<span class="menu_icon">
                        <i class="fa fa-bars"></i>
                    </span>
				</div>
				<ul id="menu-header-menu" class="menu_primary"><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-103 has_submenu"><a href="http://ildubbio.news/ildubbio/category/cronaca/">Cronaca <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://ildubbio.news/ildubbio/category/cronaca/italia/">Italia</a></a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://ildubbio.news/ildubbio/category/cronaca/sport/">Sport</a></a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106 has_submenu"><a href="http://ildubbio.news/ildubbio/category/cultura/">Cultura <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://ildubbio.news/ildubbio/category/cultura/costume/">Costume</a></a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://ildubbio.news/ildubbio/category/cultura/riflessioni/">Riflessioni</a></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://ildubbio.news/ildubbio/category/cultura/scienze/">Scienze</a></a></li>
</ul>
</li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110 has_submenu"><a href="http://ildubbio.news/ildubbio/category/esteri/">Esteri <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://ildubbio.news/ildubbio/category/esteri/africa/">Africa</a></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://ildubbio.news/ildubbio/category/esteri/americhe/">Americhe</a></a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://ildubbio.news/ildubbio/category/esteri/asia/">Asia</a></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://ildubbio.news/ildubbio/category/esteri/europa/">Europa</a></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://ildubbio.news/ildubbio/category/esteri/medioriente/">Medioriente</a></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://ildubbio.news/ildubbio/category/esteri/presidenziali-usa/">Presidenziali USA</a></a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117 has_submenu"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/carcere/">Carcere</a></a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/diritto/">Diritto</a></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/focus/">Focus</a></a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/giustizia/">Giustizia</a></a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122 has_submenu"><a href="http://ildubbio.news/ildubbio/category/politica/">Politica <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://ildubbio.news/ildubbio/category/politica/amministrative-2016/">Amministrative 2016</a></a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://ildubbio.news/ildubbio/category/politica/interviste/">Interviste</a></a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://ildubbio.news/ildubbio/category/politica/palazzo/">Palazzo</a></a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126 has_submenu"><a href="http://ildubbio.news/ildubbio/category/rubriche/">Rubriche <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://ildubbio.news/ildubbio/category/rubriche/editoriali/">Editoriali</a></a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://ildubbio.news/ildubbio/category/rubriche/opinioni/">Opinioni</a></a></li>
	<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://ildubbio.news/ildubbio/category/rubriche/ambiente/">Ambiente</a></a></li>
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://ildubbio.news/ildubbio/category/rubriche/lavoro/">Lavoro</a></a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://ildubbio.news/ildubbio/category/rubriche/salute/">Salute</a></a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129 has_submenu"><a href="http://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli <i class="fa fa-angle-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://ildubbio.news/ildubbio/category/spettacoli/cinema/">Cinema</a></a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://ildubbio.news/ildubbio/category/spettacoli/musica/">Musica</a></a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://ildubbio.news/ildubbio/category/spettacoli/televisione/">Televisione</a></a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></a></li>
</ul>			</div>

			<div class="col-md-3 col-lg-4 form_cerca_wrapper">
				
<form id="form_cerca" role="search" method="get" class="search-form" action="http://ildubbio.news/ildubbio/">
	<button type="submit">
		<span class="screen-reader-text">Cerca</span>
		<i class="fa fa-search"></i>
	</button>
	<label for="s" class="screen-reader-text">Cerca:</label>
	<input type="search" class="search-field" placeholder="Cerca" value="" name="s" id="s" />
</form>			</div>

			<div class="col-md-6 col-lg-6 top_header_btn_wrapper hidden-xs hidden-sm">
		
				
			 	
				
					<a href="http://ildubbio.news/ildubbio/abbonamenti/" target="_blank" class="abbonamenti_btn">Abbonamenti</a>
				<a href="http://ildubbio.ita.newsmemory.com/" class="area_riservata_btn" target="_blank"><i class="fa fa-lock"></i> Area riservata</a>
			
				</div> 
 
			<div class="in_edicola_oggi in_edicola_oggi_mobile">
				<div class="sidebar_title">
					<h2 class="section_title">In edicola oggi</h2>
				</div>
				<div class="in_edicola_contenuto">
					<div class="in_edicola_copertina">
						<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" target="_blank" title="Digital paper">
							<img alt="Sfoglia il giornale di oggi" class="img-responsive"
							     src="http://ildubbio.ita.newsmemory.com/getprima.php">
						</a>
					</div>
					<a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php" class="btn orange in_edicola_btn">Info
						Abbonamenti</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="top-banner">
	<div class="container">
		<div class="row">
			<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="19"></ins></div></section><!-- From widget cache in 0.00010 seconds -->			
		</div>
	</div>
</div>

<header id="header" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
			<div class="col-md-6 col-lg-6 logo_wrapper">
				<div id="logo">
					<a href="http://ildubbio.news/ildubbio/"></a>
				</div>
				<div id="info_edizione">
					<span>
						venerdì 15 febbraio 2019					</span>
				</div>
			</div>

			<div class="col-md-3 col-lg-3">
				<!-- BANNER -->


				<!-- END BANNER -->
			</div>
		</div>
	</div>
</header>
<div id="menu" class="hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<nav id="main_menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li><a href="http://ildubbio.news/ildubbio" class="menu_home"><span></span></a></li><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://ildubbio.news/ildubbio/category/politica/">Politica</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="http://ildubbio.news/ildubbio/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://ildubbio.news/ildubbio/category/esteri/">Esteri</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://ildubbio.news/ildubbio/category/cultura/">Cultura</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://ildubbio.news/ildubbio/category/rubriche/">Rubriche</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></li>
</ul></nav>				<div id="sezioni_nav_btn" class="navbar-right collapsed">
					<span class="show_on_open show_on_open_title">Chiudi</span>
					<span class="show_on_closed show_on_closed_title">Tutte le sezioni</span>
					<span class="sezioni_nav_icon">
                    <i class="fa fa-close show_on_open"></i>
                    <i class="fa fa-bars show_on_closed"></i>
                    </span>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="sezioni_nav_external_wrapper">
	<div id="sezioni_nav_wrapper">
		<div class="container">
			<nav role="navigation">
				<ul id="menu-main-menu-collapsed" class="sezioni_nav"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://ildubbio.news/ildubbio/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://ildubbio.news/ildubbio/category/politica/palazzo/">Palazzo</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://ildubbio.news/ildubbio/category/politica/interviste/">Interviste</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://ildubbio.news/ildubbio/category/politica/amministrative-2016/">Amministrative 2016</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4"><a href="http://ildubbio.news/ildubbio/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://ildubbio.news/ildubbio/category/cronaca/italia/">Italia</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ildubbio.news/ildubbio/category/cronaca/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://ildubbio.news/ildubbio/category/esteri/">Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://ildubbio.news/ildubbio/category/esteri/europa/">Europa</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://ildubbio.news/ildubbio/category/esteri/medioriente/">Medioriente</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://ildubbio.news/ildubbio/category/esteri/asia/">Asia</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://ildubbio.news/ildubbio/category/esteri/africa/">Africa</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://ildubbio.news/ildubbio/category/esteri/americhe/">Americhe</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ildubbio.news/ildubbio/category/esteri/presidenziali-usa/">Presidenziali USA</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://ildubbio.news/ildubbio/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ildubbio.news/ildubbio/category/cultura/costume/">Costume</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ildubbio.news/ildubbio/category/cultura/riflessioni/">Riflessioni</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ildubbio.news/ildubbio/category/cultura/scienze/">Scienze</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/giustizia/">Giustizia</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/focus/">Focus</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/carcere/">Carcere</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ildubbio.news/ildubbio/category/giustizia-e-carcere/diritto/">Diritto</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://ildubbio.news/ildubbio/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://ildubbio.news/ildubbio/category/rubriche/opinioni/">Opinioni</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://ildubbio.news/ildubbio/category/rubriche/editoriali/">Editoriali</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="http://ildubbio.news/ildubbio/category/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://ildubbio.news/ildubbio/category/rubriche/lavoro/">Lavoro</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="http://ildubbio.news/ildubbio/category/rubriche/salute/">Salute</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://ildubbio.news/ildubbio/category/spettacoli/cinema/">Cinema</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://ildubbio.news/ildubbio/category/spettacoli/televisione/">Televisione</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://ildubbio.news/ildubbio/category/spettacoli/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="http://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</div>
</div>
			<div id="breadcrumb_wrapper" class="hidden-xs hidden-sm">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
						<nav id="breadcrumb" role="navigation" class="breadcrumbs hidden-xs"><a href="http://ildubbio.news/ildubbio" title="Il Dubbio">Home</a><i class="fa fa-chevron-right"></i><a href="http://ildubbio.news/ildubbio/category/cronaca/">Cronaca</a></li></nav>											</div>
				</div>
			</div>
		</div>
		<div class="content_with_sidebar">
		<div class="container">
			<div class="row">
	<div class="col-md-8 col-lg-9 main_content main_content_dettaglio">
		<article class="notizia no_border">
			<div class="row">
			<!--<main id="main" class="site-main" role="main">-->

				
<article id="post-180398" class="post-180398 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<div class="col-lg-3 left_title">
		<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>
		<a class="notizia_autore" href="http://ildubbio.news/ildubbio/author/adnkronos/" rel="author">Adnkronos</a>		
				<span class="notizia_date">15 Feb 2019 13:56 CET</span> <!--10 ott 2016 12:58 GMT-->
		
					<div class="ads-block hidden-xs hidden-sm hidden-md text-center">
				<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="20"></ins></div></section><!-- From widget cache in 0.00014 seconds -->			</div>
				
		
	</div>
	<div class="col-lg-9">
		<!--<header class="entry-header">-->
			<h1 class="entry-title">Autonomia: Giorgetti (FdI), &#8216;richiesta del Veneto non è egoismo del Nord&#8217;</h1>			<!--	
			<div class="entry-meta">
							</div><! -- .entry-meta -->
					<!--</header><! -- .entry-header -->
		<div class="notizia_content">
			<strong><p>Venezia, 15 feb. (AdnKronos) &#8211; &#8220;Il continuare a definire la richiesta del Veneto allo Stato, di attuare quanto già previsto dalla Costituzione, egoismo del nord è suicida per il Sud&#8221;. Così interviene Massimo Giorgetti, Vicepresidente del Consiglio regionale del Veneto ed esponente di Fratelli [&#8230;]</p>
</strong>
			
			<!--<div class="entry-content">-->
			<p>Venezia, 15 feb. (AdnKronos) &#8211; &#8220;Il continuare a definire la richiesta del Veneto allo Stato, di attuare quanto già previsto dalla Costituzione, egoismo del nord è suicida per il Sud&#8221;. Così interviene Massimo Giorgetti, Vicepresidente del Consiglio regionale del Veneto ed esponente di Fratelli d&#8217;Italia, che continua: &#8220;Troppo facile utilizzare la questione meridionale, vera e da risolvere nell&#8217;interesse dell&#8217;intera Nazione, a fini elettorali evitando di entrare nel merito dei problemi di cui è figlia&#8221;.<br />
&#8220;L&#8217;accordo sull&#8217;autonomia differenziata &#8211; prosegue il Vicepresidente &#8211; è assolutamente positivo e finalmente dà seguito alla volontà di milioni di veneti che hanno votato e scelto di trattenere gran parte delle materie e le relative risorse nella propria Regione. Dopo 16 mesi di trattative dove il Movimento Cinque Stelle si è distinto come sempre per essere il partito del &#8220;no&#8221; e del &#8220;regresso&#8221;, arriva sul tavolo del consiglio dei Ministri l&#8217;intesa tanto auspicata. Speriamo solo non facciamo l&#8217;ennesima barricata&#8221;.</p>
		<!--</div><! -- .entry-content -->
			<div class="notizia_extra">
				<div class="notizia_extra_single"> </div>
			</div>
		</div>
	</div>
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1686010981233685",
		enable_page_level_ads: true
	});
</script>				<!--</main> #main -->
			</div>
		</article>
	</div><!-- main_content -->
	<div class="col-md-4 col-lg-3 main_sidebar">
		
<aside id="secondary" class="widget-area" role="complementary">
			<div class="sidebar_post" id="share_count" data-post-id="180398">
			<h4>Share</h4>
			<a href="http://www.facebook.com/sharer/sharer.php?u=http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/" class="notizia_share_link facebook" target="_blank">f</a><a href="https://plus.google.com/share?hl=it&amp;url=http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/" class="notizia_share_link google" target="_blank">G</a><a href="https://twitter.com/intent/tweet?text=Autonomia: Giorgetti (FdI), &#8216;richiesta del Veneto non è egoismo del Nord&#8217;&amp;url=http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/" class="notizia_share_link twitter" target="_blank">t</a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/" class="notizia_share_link linkedin" target="_blank">Li</a><a href="https://pinterest.com/pin/create/button/?url=http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/&amp;media=&amp;description=" class="notizia_share_link pinterest" target="_blank">P</a>		</div>
		<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="12"></ins>
<ins data-wpas-zoneid="50" data-wpas-is-popup="1" cookie="5"></ins>
</div></section><!-- From widget cache in 0.00013 seconds --><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="in_edicola_oggi hidden-xs hidden-sm">
							<div class="sidebar_title">
								<h2 class="section_title">Sfoglia il giornale di oggi</h2>
							</div>
							<div class="in_edicola_contenuto">
								<div class="in_edicola_copertina">
									<a href="http://ildubbio.ita.newsmemory.com" target="_blank" title="Digital paper">
										<img alt="Sfoglia il giornale di oggi" class="img-responsive" src="http://www.ildubbio.news/ildubbio/getprima.php?url=http://ildubbio.ita.newsmemory.com/getprima.php">
									</a>
<a href="http://ildubbio.news/ildubbio/abbonamenti/" class="btn orange in_edicola_btn">Come abbonarsi</a>
								</div>
								
							</div>

						</div></div></section><!-- From widget cache in 0.00013 seconds --><section id="popular_post_widget-3" class="widget widget_popular_post_widget"><div class="sidebar_tabs hidden-xs hidden-sm">
					<ul class="nav nav-tabs nav-justified" role="tablist">
				      <li role="presentation" class="active"><a href="#piu_letti" aria-controls="piu_letti" role="tab" data-toggle="tab">I più letti</a></li>
				      <li role="presentation"><a href="#piu_commentati" aria-controls="piu_commentati" role="tab" data-toggle="tab">I più condivisi</a></li>
				    </ul>
				    <div class="tab-content"><div role="tabpanel" class="tab-pane active" id="piu_letti">
<article id="post-180416" class="notizia post-180416 post type-post status-publish format-standard has-post-thumbnail hentry tag-guerradiparole tag-avvocati tag-camera-penale-di-roma tag-formazione tag-giusto-processo tag-legalita tag-liceo-plinio-seniore tag-penalisti tag-progetto tag-scuola tag-unione-camere-penali post_category_importance-5-low-important">
			<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/ecco-guerradiparole-sfida-di-retorica-fra-liceali-e-penalisti/" title="Ecco #GuerradiParole, sfida di retorica fra liceali e penalisti">
																</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/ecco-guerradiparole-sfida-di-retorica-fra-liceali-e-penalisti/" title="Ecco #GuerradiParole, sfida di retorica fra liceali e penalisti">Ecco #GuerradiParole, sfida di retorica fra liceali e penalisti</a></h1></article>

<article id="post-180414" class="notizia post-180414 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/alla-sapienza-primo-cadaver-lab-sul-gomito/" title="Alla Sapienza primo &#8216;cadaver lab&#8217; sul gomito">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Alla Sapienza primo &#8216;cadaver lab&#8217; sul gomito" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/alla-sapienza-primo-cadaver-lab-sul-gomito/" title="Alla Sapienza primo &#8216;cadaver lab&#8217; sul gomito">Alla Sapienza primo &#8216;cadaver lab&#8217; sul gomito</a></h1></article>

<article id="post-180413" class="notizia post-180413 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/tumori-lappello-approvare-presto-terapia-car-t/" title="Tumori, l&#8217;appello: &#8220;Approvare presto terapia Car-T&#8221;">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Tumori, l&#8217;appello: &#8220;Approvare presto terapia Car-T&#8221;" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/tumori-lappello-approvare-presto-terapia-car-t/" title="Tumori, l&#8217;appello: &#8220;Approvare presto terapia Car-T&#8221;">Tumori, l&#8217;appello: &#8220;Approvare presto terapia Car-T&#8221;</a></h1></article>

<article id="post-180412" class="notizia post-180412 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/energia-assemblea-rse-rinviata-al-primo-marzo/" title="Energia: Assemblea Rse rinviata al primo marzo">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Energia: Assemblea Rse rinviata al primo marzo" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/energia-assemblea-rse-rinviata-al-primo-marzo/" title="Energia: Assemblea Rse rinviata al primo marzo">Energia: Assemblea Rse rinviata al primo marzo</a></h1></article>

<article id="post-180411" class="notizia post-180411 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/mibac-al-via-audizioni-commissione-reti-museali-e-sistemi-territoriali/" title="Mibac: al via audizioni commissione Reti museali e sistemi territoriali">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Mibac: al via audizioni commissione Reti museali e sistemi territoriali" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/mibac-al-via-audizioni-commissione-reti-museali-e-sistemi-territoriali/" title="Mibac: al via audizioni commissione Reti museali e sistemi territoriali">Mibac: al via audizioni commissione Reti museali e sistemi territoriali</a></h1></article>

<article id="post-180409" class="notizia post-180409 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/enel-con-enel-x-nuova-luce-allambasciata-ditalia-santa-sede-2/" title="Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede (2)">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede (2)" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/enel-con-enel-x-nuova-luce-allambasciata-ditalia-santa-sede-2/" title="Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede (2)">Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede (2)</a></h1></article>

<article id="post-180405" class="notizia post-180405 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/enel-con-enel-x-nuova-luce-allambasciata-ditalia-santa-sede/" title="Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/enel-con-enel-x-nuova-luce-allambasciata-ditalia-santa-sede/" title="Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede">Enel: con Enel X nuova luce all&#8217;Ambasciata d&#8217;Italia Santa sede</a></h1></article>

<article id="post-180404" class="notizia post-180404 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/poesia-una-festa-a-pordenonelegge-per-la-giornata-mondiale/" title="Poesia: una festa a pordenonelegge per la Giornata Mondiale">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Poesia: una festa a pordenonelegge per la Giornata Mondiale" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/poesia-una-festa-a-pordenonelegge-per-la-giornata-mondiale/" title="Poesia: una festa a pordenonelegge per la Giornata Mondiale">Poesia: una festa a pordenonelegge per la Giornata Mondiale</a></h1></article>

<article id="post-180402" class="notizia post-180402 post type-post status-publish format-standard hentry category-salute news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/rubriche/salute/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Salute</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/isabs-personalized-medicine-conference-with-nobel-laureates-to-be-held-in-split-croatia/" title="ISABS: Personalized Medicine Conference With Nobel Laureates to Be Held in Split, Croatia">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="ISABS: Personalized Medicine Conference With Nobel Laureates to Be Held in Split, Croatia" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/isabs-personalized-medicine-conference-with-nobel-laureates-to-be-held-in-split-croatia/" title="ISABS: Personalized Medicine Conference With Nobel Laureates to Be Held in Split, Croatia">ISABS: Personalized Medicine Conference With Nobel Laureates to Be Held in Split, Croatia</a></h1></article>

<article id="post-180399" class="notizia post-180399 post type-post status-publish format-standard hentry category-cronaca news-source-adnkronos">
	<a href="http://ildubbio.news/ildubbio/category/cronaca/" class="notizia_canale"><i class="fa fa-quote-right"></i> <span>Cronaca</span></a>		<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord-2/" title="Autonomia: Giorgetti (FdI), &#8216;richiesta del Veneto non è egoismo del Nord&#8217; (2)">
									<img src="http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/img/default_image_color.png" alt="Autonomia: Giorgetti (FdI), &#8216;richiesta del Veneto non è egoismo del Nord&#8217; (2)" width="250" height="146" class="img-responsive wp-post-image" />
							</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord-2/" title="Autonomia: Giorgetti (FdI), &#8216;richiesta del Veneto non è egoismo del Nord&#8217; (2)">Autonomia: Giorgetti (FdI), &#8216;richiesta del Veneto non è egoismo del Nord&#8217; (2)</a></h1></article>
</div><div role="tabpanel" class="tab-pane" id="piu_commentati">
<article id="post-180416" class="notizia post-180416 post type-post status-publish format-standard has-post-thumbnail hentry tag-guerradiparole tag-avvocati tag-camera-penale-di-roma tag-formazione tag-giusto-processo tag-legalita tag-liceo-plinio-seniore tag-penalisti tag-progetto tag-scuola tag-unione-camere-penali post_category_importance-5-low-important">
			<div class="notizia_img">
			<a href="http://ildubbio.news/ildubbio/2019/02/15/ecco-guerradiparole-sfida-di-retorica-fra-liceali-e-penalisti/" title="Ecco #GuerradiParole, sfida di retorica fra liceali e penalisti">
																</a>
		</div>
	<h1><a href="http://ildubbio.news/ildubbio/2019/02/15/ecco-guerradiparole-sfida-di-retorica-fra-liceali-e-penalisti/" title="Ecco #GuerradiParole, sfida di retorica fra liceali e penalisti">Ecco #GuerradiParole, sfida di retorica fra liceali e penalisti</a></h1></article>
</div></div></div></section><!-- From widget cache in 0.00023 seconds --></aside><!-- #secondary -->
	</div>
	</div><!-- #row -->
	</div><!-- #container -->
	</div><!-- #content_with_sidebar -->
		
	 

	<div class="section ">
		<div class="container">
			<div class="row">
				<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-wpas-zoneid="17"></ins>
</div></section><!-- From widget cache in 0.00009 seconds -->			
			</div>
		</div>
	</div>


<div id="mobile_only_nav" class="hidden-md hidden-lg">
	<nav>
		<div class="container">
			<ul id="menu-footer-mobile-menu" class="nav nav-justified"><li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="http://ildubbio.ita.newsmemory.com/ee/ita/ildubbio/default.php">Abbonamenti</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://ildubbio.news/ildubbio/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://ildubbio.news/ildubbio/contatti/">Contatti</a></li>
</ul>		</div>
	</nav>
</div>
<div id="scroll_top" class="hidden-md hidden-lg">
	<div class="container">
		<i class="fa fa-angle-up"></i> Torna su
	</div>
</div>
	<footer id="footer" role="contentinfo">
		<div class="container">
			<div class="row col-height-100-wrapper">
									<div class="col-md-3 col-lg-3">
						<div class="widget-area">
							<a id="bottom_logo" href="http://ildubbio.news/ildubbio/"></a>
							<div class="bottom_info hidden-xs hidden-sm">
								<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2018 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2018. Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Piero Sansonetti<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00010 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>
</div></div><!-- From widget cache in 0.00009 seconds -->								Ultimo aggiornamento
								<p>venerdì 15 febbraio 2019</p>
							</div>
						</div>
					</div>
								<div class="col-md-9 col-lg-9 footer-widgets">
					<div class="col-md-2 col-lg-3 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://ildubbio.news/ildubbio/category/politica/">Politica</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://ildubbio.news/ildubbio/category/cronaca/">Cronaca</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://ildubbio.news/ildubbio/category/esteri/">Esteri</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://ildubbio.news/ildubbio/category/cultura/">Cultura</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://ildubbio.news/ildubbio/category/giustizia-e-carcere/">Giustizia</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://ildubbio.news/ildubbio/category/rubriche/">Rubriche</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://ildubbio.news/ildubbio/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://ildubbio.news/ildubbio/ildubbio-tv/">IlDubbio TV</a></li>
</ul></div></div><!-- From widget cache in 0.00010 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-3 col-lg-2 hidden-xs hidden-sm">
													<div class="widget-area">
								<div id="text-3" class="widget widget_text"><h4 class="widget-title">Follow us</h4>			<div class="textwidget"><nav class="footer_nav_social">
              <ul>
                <li><a href="https://www.facebook.com/Ildubbionews/?fref=ts"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a href="https://twitter.com/ildubbionews"><i class="fa fa-twitter"></i> Twitter</a></li>
              </ul>
            </nav></div>
		</div><!-- From widget cache in 0.00009 seconds -->							</div>
											</div>
					<div class="col-md-push-2 col-lg-push-3 col-md-5 col-lg-4">
													<div class="widget-area">
								<div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript" src="http://testwp06.tecnavia.com/ildubbioads/news/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js"></script>

<script async src="http://testwp06.tecnavia.com/ildubbioads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script></div></div><!-- From widget cache in 0.00009 seconds -->							</div>
											</div>
					<div class="col-md-pull-8 col-lg-pull-6 col-md-2 col-lg-3">
													<div class="widget-area footer_nav footer_nav_small">
								<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://ildubbio.news/ildubbio/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://ildubbio.news/ildubbio/contatti/">Contatti</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://ildubbio.news/ildubbio/pubblicita/">Pubblicità</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://ildubbio.news/ildubbio/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-24327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24327"><a href="https://ildubbio.news/ildubbio/abbonamenti/">Abbonamenti</a></li>
</ul></div></div><!-- From widget cache in 0.00014 seconds -->							</div>
												<div class="bottom_info hidden-md hidden-lg">
							<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Copyright 2018 © Il Dubbio<br>
          Tutti i diritti sono riservati <br>
          copyright © 2018. Tutti i diritti riservati | Edizioni Diritto e Ragione s.r.l. Socio Unico - P.IVA 02897620213<br>
	  </p>
<p>Direttore Responsabile<br>

Piero Sansonetti<br>
</p>
<p>Registrato al Tribunale di Bolzano n. 7 del 14 dicembre 2015<br>
</p>
<p>
Numero iscrizione ROC 26618<br>

ISSN 2499-6009
</p></div></div><!-- From widget cache in 0.00009 seconds --><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76249727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76249727-1');
</script>

<!--TECNAVIA Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130564883-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130564883-1');
</script>
</div></div><!-- From widget cache in 0.00009 seconds -->							Ultimo aggiornamento
							<p>venerdì 15 febbraio 2019</p>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>

	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Chiudi il pannello media</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Trascina file per caricare</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Trascina file per caricare</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Chiudi l'uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Rilascia i file qui dentro per caricarli</h2>
				<p class="upload-instructions drop-instructions">oppure</p>
				<button type="button" class="browser button button-hero">Seleziona i file</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Dimensione massima di caricamento file: 1 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensioni suggerite per l'immagine: {{data.suggestedWidth}} per {{data.suggestedHeight}} pixel.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/?mode=list" class="view-list">
			<span class="screen-reader-text">Elenco</span>
		</a>
		<a href="/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Visualizzazione a griglia</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Caricamento</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Nascondi l'errore</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media precedente</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Modifica l'elemento media successivo</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Rimuovi</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deseleziona</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Didascalia per questa immagine&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Descrivi questo video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Descrivi questo file audio&hellip;"
					<# } else { #>
						placeholder="Descrivi questo file multimediale&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Dettagli allegato			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Salvato.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Modifica immagine</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Lunghezza: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Elimina definitivamente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Titolo</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artista</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Didascalia</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Testo alternativo</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Descrizione</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifica la selezione</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Pulisci</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Impostazioni visualizzazione allegati</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Allineamento</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Sinistra					</option>
					<option value="center">
						Centro					</option>
					<option value="right">
						Destra					</option>
					<option value="none" selected>
						Nessuna					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Incorpora o crea un link</span>
				<# } else { #>
					<span>Link a</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Incorpora il media player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Nessuna					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link al file multimediale					<# } else { #>
						File media					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link alla pagina dell&#039;allegato					<# } else { #>
						Allegato pagina					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						URL personalizzata					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Dimensione</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Media &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Dimensione reale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Impostazioni galleria</h2>

		<label class="setting">
			<span>Link a</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Allegato pagina				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					File media				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Nessuna				</option>
			</select>
		</label>

		<label class="setting">
			<span>Colonne</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Ordine casuale</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Dimensione</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Media					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Dimensione reale					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Impostazioni playlist</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Mostra elenco video</span>
			<# } else { #>
			<span>Mostra la scaletta delle tracce</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra il nome dell'artista nella scaletta</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostra le immagini</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Testo del link</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Didascalia</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Testo alternativo</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Allinea</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Sinistra				</button>
				<button class="button" value="center">
					Centro				</button>
				<button class="button" value="right">
					Destra				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link a</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					URL immagine				</button>
				<button class="button" value="custom">
					URL personalizzata				</button>
				<button class="button active" value="none">
					Nessuna				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Nessun elemento trovato</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Anteprima dell&#039;area di ritaglio. Interagisci con il mouse.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Anteprima</h2>
		<strong aria-hidden="true">Come icona del browser</strong>
		<div class="favicon-preview">
			<img src="http://ildubbio.news/ildubbio/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Anteprima come icona del browser"/>
			</div>
			<span class="browser-title" aria-hidden="true">Il Dubbio</span>
		</div>

		<strong aria-hidden="true">Come icona per la app</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Anteprima come icona app"/>
		</div>
	</script>

	<link rel='stylesheet' id='buttons-css'  href='http://ildubbio.news/ildubbio/wp-includes/css/buttons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ildubbio.news/ildubbio/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://ildubbio.news/ildubbio/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://ildubbio.news/ildubbio/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://ildubbio.news/ildubbio/wp-includes/css/media-views.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ildubbio.news/ildubbio/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/js/jquery.cookiesdirective.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ildubbioAjax = {"ajaxurl":"http:\/\/ildubbio.news\/ildubbio\/wp-admin\/admin-ajax.php","countShareNonce":"d47e36cc36"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/js/scripts.js?ver=20151215'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-content/themes/ildubbio/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/shortcode.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/ildubbio\/","uid":"0","time":"1550241596","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/utils.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/ildubbio\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/wp-backbone.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/ildubbio\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/media-models.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/ildubbio\/wp-admin\/async-upload.php","filters":{"max_file_size":"1536000b","mime_types":[{"extensions":"jpg,jpeg,jpe,png,gif,mov,qt,avi,mpeg,mpg,mpe,3gp,3gpp,3g2,3gp2,mid,midi,pdf,doc,docx,docm,pot,pps,ppt,pptx,pptm,odt,ppsx,ppsm,xla,xls,xlt,xlw,xlsx,xlsm,xlsb,key,mp3,m4a,m4b,ogg,oga,wma,wav,mp4,m4v,webm,ogv,wmv,flv"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"a42324786f"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/plupload/wp-plupload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/ildubbio\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"http:\/\/ildubbio.news\/ildubbio\/wp-json\/","nonce":"f4049be734","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/api-request.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/media-views.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/media-editor.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ildubbio.news/ildubbio/wp-includes/js/media-audiovideo.min.js?ver=4.9.8'></script>

</body>
</html>
<!-- http://ildubbio.news/ildubbio/2019/02/15/autonomia-giorgetti-fdi-richiesta-del-veneto-non-e-egoismo-del-nord/ - 2019-02-15 15:39:57 -->